16.11.1. Prerequisites

Requires Virtuoso 6.0 TP1 or higher for use.